Funcion promedio de excel

Esta vez veremos toca turno de la función promedio de excel, esta función es muy usada en cálculos de estadística principalmente, también en plantillas contables suele usarse.

Aunque el calculo de promedios es muy simple y puede realizarse fácilmente sin el uso de esta función, finalmente esta función viene a simplificar aun mas el calculo de promedios, que de echo es la idea al usar las funciones de excel, hacer mas con el menor esfuerzo posible.

La función promedio de excel es de enorme utilidad para cualquier persona que maneje datos numéricos en excel, especialmente los oficinistas que tienen la necesidad de manejar estadísticas entre otros casos..

¿Qué hace?

La función promedio calcula el promedio de una lista de números.
Si la celda está en blanco o contenga texto, la celda no será usada en el cálculo medio.
Si la celda contiene cero 0 , la celda será incluida en el cálculo medio.

Sintaxis

=PROMEDIO ( RANGE1, RANGE2, RANGE3…a Range30 )

Formato

Ningún formato especial es necesitado.

algo interesante en esta función, es que puedes seleccionar distintos rangos de celdas que deben incluirse en el calculo del promedio, esto es muy importante cuando se tienen distintas muestras de datos en rangos no contiguos, de echo puedes seleccionar rangos de distintas hojas, esta es una gran ventaja puesto que en muchos casos se manejan varias hojas, lo cual podría dificultar el calculo de estadísticas que tienen que ver con promedios.

Como se ha explicado, el calculo de promedios puede ser algo no muy complicado, pero cuando se tienen muestras grandes de datos y ademas estos datos se encuentran distribuidos en muchos rangos y distintas hojas, definitivamente el uso de la función promedio viene a simplificar de manera significativa el calculo, con esto podemos llegar a la conclusión que el uso de la funcion promedio es vital en el manejo de cálculos estadísticos.

Descargar: Función Promedio

Compartir este Articulo

Suscribete a Formulas Excel
Aprende con nuestro curso gratuito, cada tip te ayudara a ser mejor.

Comments

  1. says

    =PROMEDIO.SI($B$2:$E$2,”>=13″)

    con la funcion sumar.si y contar.si
    =SUMAR.SI($B$2:$E$2,”>=13″,$B$2:$E$2)/CONTAR.SI($B$2:$E$2,”>=13″)

    esta si se dividira enrte el numero total de notas.
    =SUMAR.SI($B$2:$E$2,”>=13″,$B$2:$E$2)/CONTARA($B$2:$E$2)

    suerte

  2. says

    Hoola… no das como “asesoria” en problemas de excel… estoy en un curso y nos pusieron un “examen” te tenemos que investigar x nuestra cuenta con problemas reales.. pero la verdad no se como hacerlo.. mi nivel es bajo a comparación de los demas…

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados *

Puedes usar las siguientes etiquetas y atributos HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>

Current ye@r *